<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   How Covid-19 is altering our conception of citizenship  : Democratic Audit</title>

<link rel="stylesheet" href="https://www.democraticaudit.com/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="https://www.democraticaudit.com/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.democraticaudit.com/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="https://www.democraticaudit.com/xmlrpc.php" />


        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5bOouG4pxfxRk6w5mC4fGPCiu5EIy9q3bw3qYAtqiE8" />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Democratic Audit &raquo; Feed" href="https://www.democraticaudit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Democratic Audit &raquo; Comments Feed" href="https://www.democraticaudit.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Democratic Audit &raquo; How Covid-19 is altering our conception of citizenship Comments Feed" href="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.democraticaudit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.democraticaudit.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='acx_smw_widget_style-css'  href='https://www.democraticaudit.com/wp-content/plugins/acurax-social-media-widget/css/style.css?v=3.2.10&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.democraticaudit.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.democraticaudit.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.democraticaudit.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.democraticaudit.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.democraticaudit.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.democraticaudit.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.3.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.democraticaudit.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.3.2' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='pnestyles-css'  href='https://www.democraticaudit.com/wp-content/plugins/plugnedit/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.democraticaudit.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vlp-public-css'  href='https://www.democraticaudit.com/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-adminbar-style-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_adminbarstyle.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css'  href='https://www.democraticaudit.com/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.democraticaudit.com/wp-content/tablepress-combined.min.css?ver=94' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.democraticaudit.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.democraticaudit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/themes/wp-bold110/js/external.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/themes/wp-bold110/js/suckerfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.democraticaudit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.democraticaudit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.democraticaudit.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3F3ol-7Dx' />
<link rel="alternate" type="application/json+oembed" href="https://www.democraticaudit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.democraticaudit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 32px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->




<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="canonical" href="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/"/>

<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.democraticaudit.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 29359, token: "c735a5d8ea" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<!-- Alternate Stylesheet -->
<link href="https://www.democraticaudit.com/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#ffffff;font-family:Cambria,Georgia,serif;color:#0a0a0a;}
a,a:link,a:visited {color:#3658a8;}
a:hover,a:active {color:#4673db;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Cambria,Georgia,serif;font-weight:bold !important;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold !important;}
.post-title a,.post-title a:link,.post-title a:visited {color:#070c17 !important;}
.post-title a:hover,.post-title a:active {color:#4673db !important;}
#sitetitle .title {font-family:Calibri,Arial,sans-serif;}
#sitetitle .description, #sitetitle .title, #sitetitle .title a {color:#000000;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:12pt;font-weight:normal;font-family:Calibri,Arial,sans-serif;background:#ffffff;}
#topnav {border:0;}
#topnav ul ul,#topnav ul ul a {border-color:#fff;}
#topnav ul li.searchform {padding-right:4px;padding-left:4px;}
#topnav ul a,#topnav ul ul a {color:#0f0f0f;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#708c8c;}
#catnav,#catnav ul ul a {font-size:8pt;font-weight:normal;font-family:Georgia,Times,serif;background-color:#c9c9c9;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
.maincontent, #content {font-size:12pt;}
.maincontent a, .maincontent a:link, .maincontent a:visited, #content a, #content a:link, #content a:visited {color:#5762a8;}
.maincontent a:hover, .maincontent a:active, #content a:hover, #content a:active {color:#b5d0f2;}
#contentright {font-size:11pt;}
#contentright a, #contentright a:link, #contentright a:visited {color:#545b6b;}
#contentright a:hover, #contentright a:active {color:#2f6ae0;}
#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited {border-color:#545b6b;background-color:#545b6b;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {color:#0d0d0d;}
#footer {font-size:10pt;}
</style>

<!-- Styles from custom.css -->
<link href="https://www.democraticaudit.com/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.democraticaudit.com/wp-content/uploads/2015/10/DA_SocialMedia_UK.jpg" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How Covid-19 is altering our conception of citizenship" />
<meta property="og:url" content="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/" />
<meta property="og:description" content="The Covid-19 pandemic is a public health emergency, but it also has the potential to impact on many other elements of European societies beyond health services. Jelena Dzankic and Lorenzo Piccoli w…" />
<meta property="article:published_time" content="2020-03-19T08:30:40+00:00" />
<meta property="article:modified_time" content="2020-03-19T13:52:52+00:00" />
<meta property="og:site_name" content="Democratic Audit" />
<meta property="og:image" content="https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@democraticaudit" />
<meta name="twitter:text:title" content="How Covid-19 is altering our conception of citizenship" />
<meta name="twitter:image" content="https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_logo_SQUARE_NEW-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_logo_SQUARE_NEW.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_logo_SQUARE_NEW.jpg" />
<meta name="msapplication-TileImage" content="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_logo_SQUARE_NEW.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-42374159-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42802044-1', 'democraticaudit.com');
  ga('send', 'pageview');


	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
			<style type="text/css" id="wp-custom-css">
				 p{line-height: 1.4em;

}
.tablepress tbody td{
	line-height: 1.3em;
	font-size: 14px;
}
.iframe, object, embed {
max-width: 100% !important;
}	
.widgettitle {
	font-family: sans-serif;
	text-transform: lowercase;
	font-weight: bold;
	font-size: 19px;
}

.youtube-responsive-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	overflow: hidden;
}

.youtube-responsive-container iframe, object, embed {
	max-width: 100% !important;
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}			</style>
		

</head>

<body class="post-template-default single single-post postid-29359 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="https://www.democraticaudit.com" title="Democratic Audit"><img src="https://www.democraticaudit.com/wp-content/uploads/2018/09/DA_Logo_banner_NEW_final.jpg" alt="Democratic Audit" /></a>
					</div>
											</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-26739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26739"><a href="https://www.democraticaudit.com/">Home</a></li>
<li id="menu-item-27585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27585"><a href="https://www.democraticaudit.com/the-uks-changing-democracy-the-2018-democratic-audit/">The UK&#8217;s Changing Democracy: The 2018 Democratic Audit</a></li>
<li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26803"><a href="https://www.democraticaudit.com/our-work/">Our work</a>
<ul class="sub-menu">
	<li id="menu-item-26805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26805"><a href="https://www.democraticaudit.com/our-work/democratic-dashboard/">Democratic Dashboard</a></li>
	<li id="menu-item-26806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26806"><a href="https://www.democraticaudit.com/our-work/past-reports/">Past reports and publications</a>
	<ul class="sub-menu">
		<li id="menu-item-26804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26804"><a href="https://www.democraticaudit.com/our-work/the-2017-audit-of-uk-democracy/">The 2017 Audit of UK Democracy</a></li>
		<li id="menu-item-26811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26811"><a href="https://www.democraticaudit.com/our-work/the-2012-audit/">The 2012 Audit</a></li>
		<li id="menu-item-26812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26812"><a href="https://www.democraticaudit.com/our-work/2016-scottish-parliament-election-previews/">2016 Scottish Parliament Election Previews</a></li>
		<li id="menu-item-26813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26813"><a href="https://www.democraticaudit.com/our-work/past-reports/democratic-engagement-in-the-local-nhs/">Democratic engagement in the local NHS</a></li>
		<li id="menu-item-26814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26814"><a href="https://www.democraticaudit.com/our-work/past-reports/engaging-young-voters-with-enhanced-election-information/">Engaging young voters with enhanced election information</a></li>
		<li id="menu-item-26816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26816"><a href="https://www.democraticaudit.com/our-work/past-reports/the-creation-of-an-english-public-services-ombudsman-mapping-a-way-forward/">The creation of an English Public Services Ombudsman: mapping a way forward</a></li>
		<li id="menu-item-26815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26815"><a href="https://www.democraticaudit.com/our-work/past-reports/parliamentary-select-committees-who-gives-evidence/">Parliamentary select committees: who gives evidence?</a></li>
		<li id="menu-item-26817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26817"><a href="https://www.democraticaudit.com/our-work/past-reports/should-the-uk-lower-the-voting-age-to-16/">Should the UK lower the voting age to 16?</a></li>
		<li id="menu-item-26986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26986"><a href="https://www.democraticaudit.com/our-work/past-reports/the-political-inclusion-of-young-citizens/">The Political Inclusion of Young Citizens</a></li>
		<li id="menu-item-26818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26818"><a href="https://www.democraticaudit.com/our-work/past-reports/transitioning-to-a-new-scottish-state/">Transitioning to a new Scottish state</a></li>
		<li id="menu-item-26984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26984"><a href="https://www.democraticaudit.com/our-work/other-work/corporate-power-and-democracy/">Corporate power and democracy</a></li>
		<li id="menu-item-26985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26985"><a href="https://www.democraticaudit.com/our-work/other-work/electoral-reform/">Electoral reform</a></li>
		<li id="menu-item-26989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26989"><a href="https://www.democraticaudit.com/our-work/other-work/parliament/">Parliament</a></li>
		<li id="menu-item-26988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26988"><a href="https://www.democraticaudit.com/our-work/other-work/party-funding/">Party funding</a></li>
		<li id="menu-item-26987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26987"><a href="https://www.democraticaudit.com/our-work/other-work/quangos/">Quangos</a></li>
		<li id="menu-item-26990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26990"><a href="https://www.democraticaudit.com/our-work/other-work/who-governs-merseyside/">Who governs Merseyside?</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26744"><a href="https://www.democraticaudit.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-26748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26748"><a href="https://www.democraticaudit.com/contact/contact-democratic-audit/">Contact Democratic Audit</a></li>
	<li id="menu-item-26745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26745"><a href="https://www.democraticaudit.com/about/what-we-do/">What we do</a></li>
	<li id="menu-item-26747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26747"><a href="https://www.democraticaudit.com/about/who-we-are/da-staff/">Democratic Audit UK staff</a></li>
	<li id="menu-item-26980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26980"><a href="https://www.democraticaudit.com/about/who-we-are/da-trustees/">Democratic Audit Trustees</a></li>
	<li id="menu-item-26749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26749"><a href="https://www.democraticaudit.com/contact/how-to-contribute/">Contribute to Democratic Audit UK</a></li>
	<li id="menu-item-26982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26982"><a href="https://www.democraticaudit.com/about/comments-policy/">Comments policy</a></li>
	<li id="menu-item-26983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26983"><a href="https://www.democraticaudit.com/about/how-to-cite-our-articles/">How to cite our articles</a></li>
</ul>
</li>
<li id="menu-item-26774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26774"><a href="https://www.democraticaudit.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-26772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26772"><a href="https://www.democraticaudit.com/resources/find-my-mp/">Find my representatives</a></li>
	<li id="menu-item-26773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26773"><a href="https://www.democraticaudit.com/resources/local-government-in-the-united-kingdom/">Local government in the United Kingdom</a></li>
	<li id="menu-item-26775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26775"><a href="https://www.democraticaudit.com/resources/freedom-of-information/">Freedom of information</a></li>
	<li id="menu-item-26776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26776"><a href="https://www.democraticaudit.com/resources/guide-to-electoral-systems/">Guide to electoral systems</a></li>
	<li id="menu-item-26777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26777"><a href="https://www.democraticaudit.com/our-work/other-work/audits-worldwide/">Audits worldwide</a></li>
</ul>
</li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-29359">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">By <a href="https://www.democraticaudit.com/author/demaudituk/" title="Posts by Democratic Audit UK" rel="author">Democratic Audit UK</a></span>

	<span class="meta-date">19/03/2020</span>

			<span class="meta-comments"><a href="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/#respond" rel="bookmark" title="Comments for How Covid-19 is altering our conception of citizenship">0 Comments</a></span>
	
	<span class="meta-view"><a href="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/" rel="nofollow" title="Permanent Link to How Covid-19 is altering our conception of citizenship">Read More &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/" rel="bookmark" title="Permanent Link to How Covid-19 is altering our conception of citizenship">How Covid-19 is altering our conception of citizenship</a></h1>

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/" data-a2a-title="How Covid-19 is altering our conception of citizenship"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F&amp;linkname=How%20Covid-19%20is%20altering%20our%20conception%20of%20citizenship" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><em>The Covid-19 pandemic is a public health emergency, but it also has the potential to impact on many other elements of European societies beyond health services.&nbsp;</em><strong>Jelena Dzankic</strong>&nbsp;<em>and</em>&nbsp;<strong>Lorenzo Piccoli&nbsp;</strong><em>write on the effect the outbreak is having on the uses and meanings of citizenship.</em></p>
<figure class="wp-block-image size-large is-resized"><img src="https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured.jpg" alt="" class="wp-image-29360" width="600" height="300" srcset="https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured.jpg 670w, https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured-300x150.jpg 300w, https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured-630x315.jpg 630w, https://www.democraticaudit.com/wp-content/uploads/2020/03/coronavirus17march2020featured-315x157.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" /></figure>
<p style="font-size:11px"><em>Picture:&nbsp;<a href="https://flickr.com/photos/thenationalguard/49667734346/">U.S. Army National Guard photo by Sgt. Amouris Coss</a>&nbsp;/ (<a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a>)</em> licence</p>
<p><span id="more-29359"></span></p>
<p>The rapid spread of the coronavirus has wrecked human mobility, and profoundly disrupted the daily lives of millions of people worldwide. Its effects are mirrored in policies such as evacuations from affected areas or spaces, travel restrictions, and confinement in quarantines, but also in social and behavioural practices ranging from panic-shopping to the alteration of greeting customs that entail physical contact. These occurrences show how profoundly the virus has cut into the relationship between citizenship as a guarantee of the state’s responsibility for the well-being of its citizens, on the one hand, and human rights and practices of solidarity, on the other.</p>
<h2><strong>A thin line between responsibility and human rights</strong></h2>
<p>States have a responsibility towards their citizens abroad. This responsibility is brought into relief at times of natural disasters or conflicts, requiring emergency responses, such as evacuations and other types of&nbsp;<em>en masse</em>&nbsp;consular assistance. Karen Tindall&nbsp;<a href="https://onlinelibrary.wiley.com/doi/epdf/10.1111/j.1468-5973.2011.00659.x">has noted</a>&nbsp;that in these instances, even though the disaster is located abroad, the emergency response involves the state’s citizens and is thus considered to be a domestic emergency.</p>
<p>Since the outbreak of Covid-19, there have been 39&nbsp;<a href="https://www.businessinsider.com/where-countries-quarantine-people-due-to-coronavirus-photos-2020-2?IR=T#thousands-of-people-have-been-quarantined-on-a-japanese-cruise-liner-after-21-passengers-tested-positive-for-the-coronavirus-4">evacuations of foreign nationals</a>&nbsp;from the city of Wuhan in China. While most of these evacuations concerned nationals of the countries that performed the rescue operations, Australia, New Zealand and several Pacific Islands organised a joint operation for their respective citizens. France, Germany and the UK facilitated the removal of EU citizens, while emergency responses by India, Iran and Ukraine also included nationals other than their own.</p>
<p>Despite being envisaged as rescue operations, evacuations can be rather problematic in the context of human rights. This becomes evident in at least two domains. First, even though the right to family life has been recognised in article 16 of the Universal Declaration of Human Rights, article 23 of the International Covenant on Civil and Political Rights, and article 8 of the European Convention on Human Rights, a number of multinational families were at risk of being divided by evacuations.</p>
<p>China does not recognise dual nationality, which had originally prevented the&nbsp;<a href="https://www.smh.com.au/politics/federal/australian-dual-citizens-face-being-trapped-in-wuhan-20200130-p53w5f.html">Australian and British</a>&nbsp;citizens with a Chinese passport from being eligible for evacuation. The Australian government authorised the evacuation only of those who used this country’s passport to enter China. The UK authorities could not assist dual nationals as they had “<a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/822887/Support_for_British_Nationals_Abroad_Main_Guide.pdf">no power to get involved in mainland China</a>”. In a number of cases, such individuals included Chinese spouses or partners and the children of Australian and British nationals. This prompted a public outcry over splitting families, with foreign embassies&nbsp;<a href="https://www.theguardian.com/world/2020/jan/29/how-can-uk-citizens-leave-wuhan-amid-the-coronavirus-outbreak">pressing the Chinese authorities</a>&nbsp;to allow the dual nationals and their dependents to be evacuated.</p>
<p>Second, in 21 out of the 39 cases mentioned above, the evacuated individuals have been placed in quarantine, a&nbsp;<a href="https://www.youtube.com/watch?v=cdMuRjGyoP8">historically widespread practice</a>&nbsp;of limiting freedom of movement to curb the diffusion of infectious diseases. While the international human rights instruments, such&nbsp;<a href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx">as article 12 of the ICCPR</a>, nowadays guarantee liberty of movement within a country, under international law it is possible for states to impose limitations to passage in order to safeguard public health.</p>
<p><a href="https://voelkerrechtsblog.org/40-days-and-40-nights/">Quarantines</a>&nbsp;following Covid-19 evacuations – such as placing the citizens of Australia, New Zealand and Pacific Islands on Christmas Island, or placing US citizens on a marine base – have raised important human rights concerns. Confinements of large crowds in limited spaces without adequate medical facilities may have indeed reduced the risk of contracting the virus outside the quarantined areas. Yet, they amplified the possibility for&nbsp;<a href="https://www.princess.com/news/notices_and_advisories/notices/diamond-princess-update.html">spreading the virus among the quarantined individuals</a>, and limited the right to a healthy and safe environment for all those affected by a lockdown. In such cases, the line between the responsibility of governments and an infringement of human rights has become very thin.</p>
<h2><strong>And a yet thinner line exists between prevention and discrimination</strong></h2>
<p>As of 16 March, a total of 125 countries worldwide have&nbsp;<a href="https://public.tableau.com/views/Covid-19outbreak_15843550159920/Lists?:display_count=y&amp;publish=yes&amp;:origin=viz_share_link">imposed travel restrictions</a>&nbsp;to prevent the spread of coronavirus. Most of these limitations target passengers who live in or have visited the countries affected by the virus. That is, entry is denied to individuals who have travelled to places where the epidemic is widespread, including mainland China, Italy, Iran or South Korea. These restrictions tend to target entire countries rather than viral hubs such as Emilia Romagna, Lombardy, and Piedmont in Italy; the provinces of Hubei, Jiangsu, Zhejiang in China; or the metropolitan cities of Cheongdo and Daegu in South Korea.</p>
<p>In a recent wave of travel bans, starting on 13 March, the United States announced that it would not allow entry to foreigners who were physically present in the Schengen Area in the two weeks preceding their entry, unless they are permanent US residents or their family members. The US administration justified the application of the ban to the 26 affected countries by references to the abolition of internal border controls, which &#8216;<a href="https://www.whitehouse.gov/presidential-actions/proclamation-suspension-entry-immigrants-nonimmigrants-certain-additional-persons-pose-risk-transmitting-2019-novel-coronavirus/">makes the task of managing the spread of the virus difficult</a>’. The UK and Ireland were later added to this list (for a visualisation of the international travel restrictions implemented during the outbreak, see&nbsp;<a href="https://public.tableau.com/profile/andreas.perret#!/vizhome/Covid-19outbreak/Lists">here</a>).</p>
<p>The right to return is commonly guaranteed to a country’s own nationals, permanent residents and resident diplomats, provided that they self-isolate for two weeks.<sup>1</sup>&nbsp;This type of policy is in place in countries such as Antigua and Barbuda, Australia, the Bahamas, Bahrain, Belize, Guatemala, India, Israel, Jordan, Kazakhstan, and New Zealand. While generally being the least exclusionary form of a travel ban, such restrictions have adversely affected contract and seasonal workers, as well as students, all of whom are normally holders of temporary residence permits.</p>
<p>Even so, the travel ban will also have a negative impact on the holders of the Overseas Citizenship of India status, a quasi-citizenship granted to Indian diaspora, who will&nbsp;<a href="https://pib.gov.in/PressReleseDetailm.aspx?PRID=1606056">not be able to make use of the right to enter the country freely between 13 March and 15 April</a>. These examples show how disruptive admission constraints are for increasingly dense global mobilities. However, they are driven by two motivations – preventing the spread of disease domestically and guaranteeing the state’s responsibility towards citizens abroad seeking to return.</p>
<p>Upholding this guarantee is far from straightforward, especially when states impose travel bans only for foreign nationals seeking admission after a stay or transit in the areas affected by the epidemic. For instance, Angola, Bangladesh, and Fiji admit their own citizens unconditionally, but deny entry to all other passengers arriving from the countries where the Covid-19 epidemic is on the rise. Such an approach shuns responsibility towards foreign residents.</p>
<p>A handful of governments put in place stricter policies, targeting citizens of particular countries. Iranian nationals are not allowed to enter Hungary. Iraq does not admit Iranian and Chinese citizens. Chinese nationals are also barred from entering Kosovo unless possessing a medical certificate that proves they are not infected. Citizens of China, Iran and Italy can enter Oman only if in possession of a resident visa. The Russian Federation applies the same approach to Chinese and Iranian nationals. The policies of Singapore and South Korea&nbsp;<a href="https://www.iatatravelcentre.com/international-travel-document-news/1580226297.htm">target</a>&nbsp;Chinese nationals with passports issued in Hubei province.</p>
<p>While is it illegitimate to exclude people on the grounds of their nationality, it may be legitimate to target individuals who have been present in a country rather than in an epidemic affected area within that country. The latter may be justified if the country as a whole has been declared an emergency zone (e.g. Italy) or if the government of the country has been concealing information regarding the epidemic and is inadequately applying the necessary measures (e.g. Iran). Hence, unlike denials of entry to individuals who have physically been in areas affected by the virus, immigration restrictions based on nationality rather than an individual’s physical presence in a virus-affected area are discriminatory. The former target individuals who pose a real risk to public health in their destination country; the latter represent an arbitrary mechanism of exclusion.</p>
<h2><strong>Ironies of thick and thin citizenship</strong></h2>
<p>Further to safeguarding public health inside countries by acting externally through evacuations or travel restrictions, in recent weeks there has been a sharp increase in policies that curb movement internally, and – in some instances – limit social and cultural interaction.</p>
<p>In some European immigration countries, forms of social interaction that are now considered as unhealthy have been made mandatory in the context of efforts to secure the adaptation of Muslim immigrants to European ways of life. For example, handshaking has been made obligatory in naturalisation ceremonies in Denmark since 2018. As Danish authorities have now recommended that people avoid shaking hands, the mayor of Ringsted, a city in Eastern Denmark decided to&nbsp;<a href="https://www.nytimes.com/2020/03/07/world/europe/denmark-coronavirus-citizenship.html">cancel the naturalisation ceremony</a>. Postponing ceremonies for applicants who have met all other citizenship requirements, including 9 years of residence, learning the language, being financially stable and loyal to Denmark, reinforces the exclusionary effects inherent in the thickening of conceptions of citizenship that raise the bar for certain categories of immigrants.</p>
<p>At the same time, an increasing number of individuals who hold multiple nationalities can make strategic choices as to which citizenship offers better possibilities against the restrictions brought about by Covid-19. In some cases, a second (secondary or dormant) passport may secure mobility that the original one no longer can. For example, a dual national of Italy and Argentina, who had so far benefitted from the ample visa-free travel granted to Italian citizens, may well purposefully opt for using her Argentinian passport during the epidemic. Such an approach indeed reveals a rise in the instrumental use of passports and a ‘thinning’ of citizenship for dual nationals.</p>
<h2><strong>Covid-19 has infected citizenship, too</strong></h2>
<p>The recent outbreak of the novel coronavirus shows the role citizenship plays in the context of public health responses to emergencies, including evacuations and quarantines, travel and socio-cultural constraints. In none of these cases is this role unproblematic. If evacuation is a necessary response to a pandemic, citizenship determines precisely which state is responsible for evacuating whom. Yet, the line between protecting the public health of citizens abroad and violation of their human rights can become rather blurred if otherwise healthy individuals are evacuated only to be exposed to a disease through confinement.</p>
<p>Mobility restrictions may well be justified if they target those who may have physically been present in the contaminated areas, but they become a powerful tool for discrimination if their primary target are nationals of particular countries, regardless of other factors (e.g., residence, point of departure, length of stay). Avoidance of handshakes is perhaps necessary to contain the virus, but is it enough of a justification for postponing the conferral of citizenship for those who have met all other conditions? All of this underlines that Covid-19 has infected the uses and meanings of citizenship, too.</p>
<p><em>This article was first published by <a href="https://blogs.lse.ac.uk/europpblog/2020/03/17/how-covid-19-is-altering-our-conception-of-citizenship/">LSE  EUROPP – European Politics and Policy blog</a></em> and <em> at <a href="http://globalcit.eu/coronavirus-citizenship-infected/">GLOBALCIT</a>. It gives the views of the authors, not the position of Democratic Audit</em>.</p>
<p>1. So far, Samoa has been the only country to deny entry to eight of its nationals who had transited via Singapore. This has raised concerns over whether such a denial constitutes an arbitrary deprivation of the right to enter one’s own country and a violation of&nbsp;<a href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx">article 12(4) of the ICCPR</a>.</p>
<hr class="wp-block-separator"/>
<p><strong>About the authors</strong></p>
<div class="wp-block-image">
<figure class="alignleft"><img src="https://blogsmedia.lse.ac.uk/blogs.dir/28/files/2020/03/jelenadzankic2020.jpg" alt="" class="wp-image-48664"/></figure>
</div>
<p><strong><a href="http://globalcit.eu/team/dzankic-jelena-2/">Jelena Dzankic</a>&nbsp;</strong>is Part-Time Professor in the Global Governance Programme at the Robert Schuman Centre of the European University Institute in Florence, Italy, where she is Co-Director of the&nbsp;<a href="http://www.globalcit.eu/">Global Citizenship Observatory</a>&nbsp;(GLOBALCIT).</p>
<div style="clear:both;"></div>
<div class="wp-block-image">
<figure class="alignleft"><img src="https://blogsmedia.lse.ac.uk/blogs.dir/28/files/2020/03/lorenzopiccoli2020.jpg" alt="" class="wp-image-48665"/></figure>
</div>
<p><strong><a href="http://globalcit.eu/team/piccoli-lorenzo/">Lorenzo Piccoli</a>&nbsp;</strong>is a Postdoctoral Researcher at the&nbsp;<a href="https://nccr-onthemove.ch/">Swiss National Center of Competence in Research (NCCR) for migration and mobility studies</a>, based at the University of Neuchatel. He also works as a Research Associate at GLOBALCIT at the European University Institute. He tweets&nbsp;<a href="https://twitter.com/piccolimeister">@piccolimeister</a>.</p>
<hr class="wp-block-separator"/>
<h3 class='related_post_title'>Similar Posts</h3><ul class='related_post'><li><a href="https://www.democraticaudit.com/2020/03/16/it-was-right-to-delay-englands-local-elections-but-we-must-consider-the-wider-impact-of-covid-19-on-elections/" title="It was right to delay England&#8217;s local elections, but we must consider the wider impact of Covid-19 on electoral administration">It was right to delay England&#8217;s local elections, but we must consider the wider impact of Covid-19 on electoral administration</a></li><li><a href="https://www.democraticaudit.com/2013/12/02/anti-terrorism-powers-have-fractured-experiences-of-citizenship-across-the-uk/" title="Anti-terrorism powers have fractured experiences of citizenship across the UK">Anti-terrorism powers have fractured experiences of citizenship across the UK</a></li><li><a href="https://www.democraticaudit.com/2020/02/29/book-review-unjust-borders-individuals-and-the-ethics-of-immigration-by-javier-hidalgo/" title="Book Review | Unjust Borders: Individuals and the Ethics of Immigration by Javier Hidalgo">Book Review | Unjust Borders: Individuals and the Ethics of Immigration by Javier Hidalgo</a></li><li><a href="https://www.democraticaudit.com/2020/02/05/how-populist-radical-right-parties-have-eroded-the-eus-human-rights-agenda-in-the-mediterranean/" title="How populist radical right parties have eroded the EU’s human rights agenda in the Mediterranean">How populist radical right parties have eroded the EU’s human rights agenda in the Mediterranean</a></li><li><a href="https://www.democraticaudit.com/2019/11/25/general-election-2019-what-are-the-prospects-for-uk-human-rights-and-the-human-rights-act-after-the-election/" title="General election 2019: what are the prospects for UK human rights, and the Human Rights Act after the election?">General election 2019: what are the prospects for UK human rights, and the Human Rights Act after the election?</a></li></ul>
							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="https://www.democraticaudit.com/themes/extending-human-and-civic-rights/" rel="category tag">Extending human and civic rights</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://www.democraticaudit.com/feed/"><img class="rss-sub" src="https://www.democraticaudit.com/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="DA on Facebook" rel="external" href="http://www.facebook.com/pages/Democratic-Audit/161639820549651"><img class="facebook-sub" src="https://www.democraticaudit.com/wp-content/themes/wp-bold110/images/facebook.png" alt="DA on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/democraticaudit"><img class="twitter-sub" src="https://www.democraticaudit.com/wp-content/themes/wp-bold110/images/twitter.png" alt="Follow Me on Twitter" align="top" /></a>








</div>
	</div>

</div>
					</div>

				</div>

				<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="https://www.democraticaudit.com/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/&#038;post_id=29359" />
			Logging In...		</div>
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54113497&#038;postid=29359&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=232ac44b7d5528fa76b06036d3681a28c6d1a744#parent=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>


			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle"><span>The UK&#8217;s Changing Democracy: The 2018 Democratic Audit</span></h3><a href="https://www.democraticaudit.com/the-uks-changing-democracy-the-2018-democratic-audit/"><img width="210" height="300" src="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_cover_FINAL-210x300.png" class="image wp-image-27574  attachment-medium size-medium" alt="The UK&#039;s Changing Democracy: The 2018 Democratic Audit" style="max-width: 100%; height: auto;" srcset="https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_cover_FINAL-210x300.png 210w, https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_cover_FINAL-768x1096.png 768w, https://www.democraticaudit.com/wp-content/uploads/2018/10/DA_cover_FINAL-718x1024.png 718w" sizes="(max-width: 210px) 100vw, 210px" /></a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle"><span>Democratic Dashboard</span></h3><div class="textwidget custom-html-widget"><iframe width="100%" height="100%" src="https://democraticdashboard.com/widget/search-form" frameborder="0"></iframe></div></div></div><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="https://www.democraticaudit.com/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Subscribe to Blog via Email</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.democraticaudit.com/2020/03/19/how-covid-19-is-altering-our-conception-of-citizenship/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><a class="twitter-timeline" data-theme="light" data-link-color="#c73a3a" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@democraticaudit" href="https://twitter.com/@democraticaudit">My Tweets</a></div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://www.facebook.com/democraticaudit">Like us on Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/democraticaudit" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/democraticaudit"><a href="https://www.facebook.com/democraticaudit">Like us on Facebook</a></blockquote></div>
		</div>
		</div></div><div id="wmp_widget-5" class="widget widget_wmp_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Popular posts</span></h3><ul class="wp-most-popular">
			<li class="post-27549posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-the-uks-changing-democracy-the-2018-democratic-audittag-crossbench-peerstag-democracy-in-the-uktag-elected-senatetag-eu-withdrawal-acttag-house-of-lordstag-lords-reformtag-sean-kippintag-sonali-campiontag-strathclyde-review">
				<a href="https://www.democraticaudit.com/2018/10/02/audit2018-how-undemocratic-is-the-house-of-lords/" title="How undemocratic is the House of Lords?">
					How undemocratic is the House of Lords?
				</a>
			</li>
		
			<li class="post-27724posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-the-uks-changing-democracy-the-2018-democratic-audittag-2018-democratic-audittag-civil-libertiestag-european-convention-on-human-rightstag-human-rights-acttag-supreme-court">
				<a href="https://www.democraticaudit.com/2018/11/28/how-well-does-the-uks-democracy-protect-human-rights-and-civil-liberties/" title="How well does the UK&#8217;s democracy protect human rights and civil liberties?">
					How well does the UK&#8217;s democracy protect human rights and civil liberties?
				</a>
			</li>
		
			<li class="post-29356posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-elections-and-electoral-systemstag-alistair-clarktag-coronavirustag-covid-19tag-electoral-administrationtag-englands-local-electionstag-local-electionstag-local-elections-2020tag-local-elections-2021tag-london-mayoral-electiontag-polling-stations">
				<a href="https://www.democraticaudit.com/2020/03/16/it-was-right-to-delay-englands-local-elections-but-we-must-consider-the-wider-impact-of-covid-19-on-elections/" title="It was right to delay England&#8217;s local elections, but we must consider the wider impact of Covid-19 on electoral administration">
					It was right to delay England&#8217;s local elections, but we must consider the wider impact of Covid-19 on electoral administration
				</a>
			</li>
		</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle"><span>Funding</span></h3><div class="textwidget custom-html-widget"><img src="wp-content/uploads/2014/01/JRCT-e1389349993312.jpg" alt="JRCTlogo" align="left" hspace="20"> Democratic Audit's core funding is provided by the Joseph Rowntree Charitable Trust. Additional funding is provided by the London School of Economics.</div></div></div><div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Creative Commons</span></h3>			<div class="textwidget"><p><img src="wp-content/uploads/2013/09/CC.png" align="centre" alt=Creative-Commons"></a></p>
<p>This work by Democratic Audit is licensed under a Creative Commons Attribution-NonCommercial-NoDerivs 2.0 UK: England & Wales.</p>
</div>
		</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2020 Democratic Audit. <a rel="nofollow" href="http://www.solostream.com">WordPress Theme by Solostream.</a>
</p>
	</div>
</div>

<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.democraticaudit.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.democraticaudit.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54113497&postid=29359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=232ac44b7d5528fa76b06036d3681a28c6d1a744#parent=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54113497&postid=29359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=232ac44b7d5528fa76b06036d3681a28c6d1a744#parent=https%3A%2F%2Fwww.democraticaudit.com%2F2020%2F03%2F19%2Fhow-covid-19-is-altering-our-conception-of-citizenship%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'54113497',post:'29359',tz:'0',srv:'www.democraticaudit.com'} ]);
	_stq.push([ 'clickTrackerInit', '54113497', '29359' ]);
</script>

</body>

</html>